조회 수 420 추천 수 0 댓글 2
?

단축키

Prev이전 문서

Next다음 문서

크게 작게 위로 아래로 댓글로 가기 인쇄
?

단축키

Prev이전 문서

Next다음 문서

크게 작게 위로 아래로 댓글로 가기 인쇄

다올 최근버전은 php버전 7.0에서 사용이 가능하나요?

아니라면 어느버전까지 사용이 가능한지 문의드려봅니다.

  • profile
    DAOL CMS 2016.05.08 10:26

    다올 CMS 1.0.1.9 기준으로 PHP5.2 이상 7.0 미만에서 사용가능합니다.

    PHP7 호환작업은 진행중이나, XE 처럼 사용에 문제가 발생할 수 있습니다.

  • profile
    펜리스 2016.05.08 12:50
    빠른 답변 감사드립니다.